[Ace] – Correction layy Meta / FPLE Ace

Il s’agit de la correction d’un problème empêchant la sauvegarde dans les cartes classiques, ou toute sauvegarde si les scripts layy Meta et FPLE sont utilisés en même temps :
– le script layy Meta engine passe en version 1.4
– le script FPLE Ace passe en version 1.2
 
La démo contenant ces deux scripts a également été mise à jour, vous la trouverez ici.
 

Leave a Reply

Your email address will not be published. Required fields are marked *