[Ace] – Corrections/compatibilité layy Meta / FPLE Ace / Marta

Suite à des problèmes de compatibilité entre les scripts layy Meta et FPLE Ace qui ont permis de déceler quelques autres petites erreurs :
– le script layy Meta engine passe en version 1.3
– le script FPLE Ace passe en version 1.1
– le script Marta passe en version 1.0.1
 
Ces scripts mis à jour ont également été regroupés dans une démo (mise à jour 31/12/2013) :
Télécharger la démo contenant le script FPLE Ace (1.4), layy Meta engine (1.4) et l’éditeur Marta (1.0.1)
 

Leave a Reply

Your email address will not be published. Required fields are marked *